Alcatel-Lucent 6400 manual Specifications, Environmental requirements, RFC 2674 Vlan MIB

Page 4

•Alcatel-Lucent 5620 SAM support (5620 SAM release 6.1)

•Private VLAN feature

•IP Multicast VLAN (IPMVLAN)

•Ethernet services:

¬Service VLAN (SVLAN) and Customer VLAN (CVLAN) transparent LAN services

¬Ethernet network-to-network interface (NNI) and user network interface (UNI) services

¬Service Access Point (SAP) profile identification

•MEF 9 and 14 certified

•UDLD protection

•Up to 16,000 MAC address learning

•Up to 2000 QOS policy rules

•Up to 1000 ACL policy rules

•Up to 4096 VLANs per switch

Power supplies and power consumption

•Supports redundant hot-swappable power supplies

•AC supplies: 90 V to 220 V AC

•DC supplies: 36 V to 72 V DC

Non-PoE models

•Uses internal main power supplies and externalbackup power supplies directly connected to the rear of the unit or remotely mounted

•Backup power suppliesuse a power shelf to hold one 6400-BP (AC) or one 6400-BP-D (DC) supply

PoE models

•360-W (AC) and 510-W (AC) power supplies only used with PoE models

•Power shelf holds one 510-W AC, or two 360-W AC power supplies

•Dynamic power for PoE with 360-W power supply: 240 W

•Dynamic power for PoE with 510-W power supply: 390 W

Specifications

Indicators

Per-port LEDs

•10/100/1000: PoE, link/activity

•SFP: link/activity

•Stacking: link/activity

System LEDs

•Switch ID (indicates the stack ID of the unit in the stack: 1 to 8)

•System (OK) (chassisHW/SW status)

•PWR (primary power supply status)

•PRI (virtual chassis primary)

•BPS (backup power status)

Physical dimensions (WxDxH)

Chassis size (without mounting brackets)

* Contac t for availability .

24-port non-PoE and fiber with internal power supply

•Height: 1.73 in. (4.4 cm)

•Width: 17.32 in. (44.0 cm)

•Depth: 10.63 in. (27.0 cm)

48-port non-PoE with internal power supply

•Height: 1.73 in. (4.4 cm)

•Width: 17.32 in. (44.0 cm)

•Depth: 13.0 in.(33.0 cm)

24-port PoE without power shelf

•Height: 1.73 in. (4.4 cm)

•Width: 17.32 in. (44.0 cm)

•Depth: 10.63 in. (27.0 cm)

48-port PoE without power shelf

•Height: 1.73 in. (4.4 cm)

•Width: 17.32 in.(44.0 cm)

•Depth: 10.63 in. (27.0 cm)

Total sizes including power supply shelf for PoE and backup supply

•17.32 x 17.56 x 1.73 in (44.0 x

44.6x 4.4 cm) for 10.63 inch chassis

•17.32 x 19.93 x 1.73 in (44.0 x

50.6x 4.4 cm) for 13.00 inch chassis

Note: All chassis are 19” (48.2 cm) wide with mounting brackets installed

Weight

Chassis

Non-PoE with internal supply

•OS6400-24 9.43 lbs (4.28 kg)

•OS6400-48 11.97 lbs (5.43 kg)

•OS6400-U24 9.76 lbs (4.43 kg)

•OS6400-U24D 9.23 lbs (4.189 kg)

PoE without internal power supply

•OS6400-P24 8.97 lb (4.07 kg)

•OS6400-P48 9.92 lb (4.50 kg)

Power supplies

•OS6400-BP 126W AC: 2.45 lb (1.11 kg)

•OS6400-BP-D 120W DC: 2.09 lb (0.95 kg)

•OS6400-BP-P 360W AC: 3.22 lb (1.46 kg)

•OS6400-BP-PH 510W AC: 5.71 lb (2.59 kg)

•Power shelf: 1.26 lb (0.57 kg)

EMC

•FCC CRF Title 47 Subpart B (Class A limits. Note: Class A with UTP cables)

•VCCI (Class A limits. Note: Class A with UTP cables)

•AS/NZS 3548 (Class A limits. Note: Class A with UTP cables)

•CE marking for European countries (Class A Note: Class A with UTP cables)

•EN 55022:1995 (EmissionStandard)

•EN 61000-3-3: 1995

•EN 61000-3-2: 2000

•EN 55024:1998(ImmunityStandards)

•EN 61000-4-2: 1995+A1: 1998

•EN 61000-4-3: 1996+A1: 1998

•EN 61000-4-4: 1995

•EN 61000-4-5: 1995

•EN 61000-4-6: 1996

•EN 61000-4-8: 1994

•EN 61000-4-11: 1994

•IEEE 802.3: Hi-Pot Test (2250 VDC on all Ethernet ports)

Safety agency certifications

•US UL 60950

•IEC 60950-1:2001; all national deviations

•EN 60950-1: 2001; all deviations

•CAN/CSA-C22.2 No. 60950-1-03

•NOM-019 SCFI, Mexico

•AS/NZ TS-001 and 60950:2000, Australia

•UL-AR, Argentina

•UL-GS Mark, Germany

•EN 60825-1 Laser,EN60825-2 Laser

•CDRH Laser

•China CCC

Environmental requirements

Operating temperature:

• 32° to 113°F (0° to 45°C)

Storage temperature:

• -40° to 167°F (-40° to 75°C)

Humidity (operating and storage):

• 5% to 95% non-condensing

IEEE standards

•IEEE 802.1D (STP)

•IEEE 802.1p (CoS)

•IEEE 802.1Q (VLANs)

•IEEE 802.1adQ-in-Q(VLAN stacking)

•IEEE 802.1ag (Connectivity Fault Management)

•IEEE 802.1s (MSTP)

•IEEE 802.1w (RSTP)

•IEEE 802.1X (Port Based Network Access Protocol)

•IEEE 802.3i (10BaseT)

•IEEE 802.3u (Fast Ethernet)

•IEEE 802.3x (Flow Control)

•IEEE 802.3z (Gigabit Ethernet)

•IEEE 802.3ab (1000BaseT)

•IEEE 802.3ac (VLAN Tagging)

•IEEE 802.3ad (Link Aggregation)

•IEEE 802.3af (Power-over-Ethernet)

IETF standards

IPV4

•RFC 2003 IP/IP tunneling

•RFC 2784 GRE tunneling

RIP

•RFC 1058 RIP v1

•RFC 1722/1723/2453/1724 RIP v2 & MIB

•RFC 1812/2644 IPv4 Router Requirement

•RFC 2080 RIPng

IP Multicast

•RFC 1112 IGMP v1

•RFC 2236/2933 IGMP v2 & MIB

•RFC 2365 Multicast

•RFC 3376 IGMPv3

IPV6

•RFC 1886 DNS for IPv6

•RFC 2292/2373/2374/2460/2462IPv6

•RFC 2461 NDP

•RFC 2463/2466 ICMP v6 & MIB

•RFC 2452/2454 IPv6 TCP/UDP MIB

•RFC 2464/2553/2893/3493/3513IPv6

•RFC 3056 IPv6 Tunneling

•RFC 3542/3587 IPv6

Manageability

•RFC 854/855 Telnet & Telnet options

•RFC 1155/2578-2580 SMI v1 & SMI v2

•RFC 1157/2271 SNMP

•RFC 1212/2737 MIB & MIB-II

•RFC 1213/2011-2013 SNMP v2 MIB

•RFC 1215 Conventionfor SNMPTraps

•RFC 1573/2233/2863 Private Interface MIB

•RFC 1643/2665 Ethernet MIB

•RFC 1901-1908/3416-3418SNMPv2c

•RFC 2096 IP MIB

•RFC 2570-2576/3411-3415SNMP v3

•RFC 2616 /2854 HTTP & HTML

•RFC 2667 IP Tunneling MIB

•RFC 2668/3636IEEE 802.3MAUMIB

•RFC 2674 VLAN MIB

•RFC 4251 Secure Shell Protocol architecture

•RFC 4252 The Secure Shell (SSH) Authentication Protocol

Security

•RFC 959/2640 FTP

•RFC 1321 MD5

•RFC 2104 HMAC Message Authentication

•RFC 2138/2865/2868/3575/2618 RADIUSAuthentication& Client MIB

•RFC 2139/2866/2867/2620 RADIUS Accounting & Client MIB

•RFC 2228 step

•RFC 2284 PPP EAP

•RFC 2869/2869bisRADIUS Extension

4 Alcat el- Lucent OmniS witch 6400 Data Sheet

Image 4
Contents Key benefits Stackable Giga BIT LAN SW I TCH FA MIL YAvailability and performance Key features Key benefits CompliancyFeatures Product specificationsEnvironmental requirements SpecificationsRFC 2674 Vlan MIB Dhcp NTPORD TionOr DER Forma Tion SFP-100-LC-MM