Philips SNA6500 user manual Physical Characteristics

Page 43

Specifications

EN

Physical Characteristics

Ports

–Four 10/100Mbps RJ-45 Ports

–One ADSL RJ-11

ADSL Features

–Supports DMT line modulation

–Supports Annex A Full-Rate ADSL: up to 8 Mbps downstream, up to 1 Mbps upstream (G.992.1 &T1.413, Issue 2)

–Supports G.Lite ADSL: up to 1.5 Mbps downstream, up to 512 Kbps upstream

–Dying GASP support

ATM Features

–RFC1483 Encapsulation (IP, Bridging and encapsulated routing)

–PPP over ATM (LLC &VC multiplexing) (RFC2364)

–Classical IP (RFC1577)

–Traffic shaping (UBR, CBR)

–OAM F4/F5 support

–PPP over Ethernet Client

Management Features

–Firmware upgrade via web based management

–Web based management (configuration)

–Power indicators

–Event and history logging

–Network ping

Security Features

–Password protected configuration access

–User authentication (PAP/CHAP) with PPP

–Firewall NAT NAPT

–VPN pass through (IPSec-ESP Tunnel mode,L2TP, PPTP)

LAN Features

–IEEE 802.1d (self-learning transparent Bridging)

–DHCP Server

–DNS Proxy

–Static Routing, RIPv1 and RIP

Radio Features

–Wireless RF module Frequency Band

–802.11g Radio: 2.4GHz

–802.11b Radio: 2.4GHz

Europe - ETSI

– 2412~2472MHz (Ch1~Ch13)

Modulation Type

– OFDM, CCK

Operating Channels IEEE 802.11b compliant:

– 13 channels (ETSI)

Operating Channels IEEE 802.11g compliant:

– 13 channels (Europe)

RF Output Power Modulation Rate-Output Power (dBm) 802.11b - 1Mbps (16 dBm)

802.11b - 2Mbps (16 dBm)

802.11b - 5.5Mbps (16 dBm)

802.11b - 11Mbps (16 dBm)

Modulation Rate-Output Power (dBm) 802.11g - 6Mbps (15 dBm)

802.11g - 9Mbps (15 dBm)

802.11g - 12Mbps (15 dBm)

802.11g - 18Mbps (15 dBm)

802.11g- 24Mbps (15 dBm)

802.11g - 36Mbps (15 dBm)

802.11g- 48Mbps (15 dBm)

802.11g - 54Mbps (15 dBm)

43

Image 43
Contents SNA6500 Page LAN Ports Power InletReset Button Adsl PortTable of Contents Internet Access About the Adsl Wireless Base StationFeatures and Benefits Wireless and Wired LANImportant information Safety PrecautionsPackaging contents SecurityHardware Description LED IndicatorsISP Settings System RequirementsConnect the System Phone Line ConfigurationConnect the Adsl Line Windows 98/Me TCP/IP ConfigurationDepending on your operating system Disable Http Proxy TCP/IP Configuration SettingInternet Explorer Obtain IP Settings from Your Adsl Wireless Base Station Windows NT TCP/IP Configuration Setting Windows Windows XP Configuring Your Macintosh Computer Configuring your wireless adapter Getting Started Setup WizardWireless settings Adsl settingsConnection Status Parameters Adsl / Internet settingsISP settings Adsl StatusURL Blocking Access ControlFirewall MAC FilterSchedule Rule Intrusion Detection Intrusion Detection FeatureConnection Policy Wireless Encryption Wireless security802.1X WPAStatus Home network settingsNetwork settings WirelessWDS WEP Special Applications Advanced settingsAddress Mapping Virtual ServerSystem MaintenanceSnmm Trap Remote ManagementSnmp Community Parameter DescriptionTraffic mapping Upnp Universal Plug and Play settingsDdns Dynamic DNS settings QoSRouting table RoutingStatic route parameter RIP parameterMAC address Windows NT4/2000/XPMacintosh LinuxWizard Network Settings Page For Windows 98SE and Windows Me Page Click ‘OK’ to accept the changes Key by watching RIP packets All of its wireless clientsStation and all of its wireless clients ServerPer min High Per minute Incomplete TCP/UDP sessions Flags Indicates the route statusFragmentation half-open wait Dhcp clients Incomplete TCP/UDP sessionsSuch as video transmission Downstream signalMetric An interleaver is basically a buffer usedStatistics UDP session idle timeoutSpecifies the Internet connection settings Wait between failed authenticationsSettings will be lost, also your ISP settings Problem SolutionPhysical Characteristics Environmental March SNA6500Page SLA5500 Guarantee certificate Certificado de garantia Garantibevis