44APPENDIX C: TECHNICAL SPECIFICATIONS

Standards Supported

SNMP

Terminal Emulation

 

■ SNMP protocol (RFC 1157)

■

Telnet (RFC 854)

 

■

MIB-II (RFC 1213)

Protocols Used for Administration

 

■

Bridge MIB (RFC 1493)

■

UDP (RFC 768)

 

■ Repeater MIB (RFC 1516)

■

IP (RFC 791)

 

■ VLAN MIB (RFC 1573)

■

ICMP (RFC 792)

 

■ RMON MIB (RFC 1271)

■

TCP (RFC 793)

 

■

BOOTP (RFC 951)

■

ARP (RFC 826)

 

 

 

■

TFTP (RFC 783)

 

 

Year 2000 Compliance

For information on Year 2000 Compliance and 3Com products, visit the 3Com

 

Year 2000 Web page:

 

 

http://www.3com.com/products/yr2000.html

Page 44
Image 44
3Com 1100 manual Terminal Emulation, Protocols Used for Administration, Year 2000 Compliance