42APPENDIX A: SYSTEM SPECIFICATIONS

Table 11 Standards Supported by the CoreBuilder 9400

Standard Type

RFC/IEEE Supported

 

 

SNMP

■ SNMP protocol (RFC 1157)

 

■ MIB II (RFC 1213)

 

■ Ethernet MIB (RFC 1284)

 

■ Bridge MIB (RFC 1286)

Software

tftp (RFC 959)

Installation

 

Table 12 LED Indicators on the CoreBuilder 9400

LED

Type

Description

 

 

 

 

System LEDs

■

Power

■ Green — System is on.

 

 

 

■ Off — System is receiving no power.

 

 

 

 

 

■

Fault

■ Off — System is operational.

 

 

 

■ Solid or Blinking Yellow — System

 

 

 

failed diagnostics, or some other

 

 

 

operational failure has occurred.

 

 

 

 

Port LEDs

 

Stat

Off — Port is off-line.

Terminal Emulation

Protocols Used for Administration

■telnet (RFC 854)

■rlogin (RFC 1282)

■UDP (RFC 768)

■IP (RFC 791)

■ICMP (RFC 792)

■TCP (RFC 793)

■ARP (RFC 826)

■STP ((IEEE 802.1d))

■Flow control (IEEE 802.3x)

■VLANs (IEEE 802.1Q)

■

■

 

■ Blinking Green — Port is online but

 

disabled.

 

■ Green — Port is online and enabled.

■ Pckt

■ Off — Port is off-line.

 

■ Blinking Yellow — Port is passing

 

data.

■ Yellow — Port is passing data.

For updated MIB information, see the Release Notes.

Page 42
Image 42
3Com 9400 manual Standard Type RFC/IEEE Supported, Snmp protocol RFC, Mib Ii Rfc, Ethernet MIB RFC, Bridge MIB RFC, Pckt