•Supporta le procedure di handshake DSL (ITU-T G.994.1)

•Interoperabilità multi-DSLAM, inclusi DSLAM basati su Alcatel, Globespan, Texas Instruments e Analog Devices (risultati disponibili su richiesta)

Protocolli di trasporto

•RFC 2516 PPP su Ethernet (client e inoltro)

•RFC 2364 PPP su ATM

•RFC 2225 (già 1577) IP classico e ARP su ATM

•RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)

Attributi ATM

•Tipo AAL: AAL 5

•Classi di servizio ATM: UBR, CBR, nrt-VBR, rt-VBR

•Supporto circuito virtuale: 16 PVC

•Fornitura automatica TR37 con ILMI v4.0

•Loopback end-to-end: OAM

•Controllo, policing ATM (QOS)

•Traffic Management 4.1

Velocità di trasferimento dati

G.dmt: 8 Mbps (downstream), 1 Mbps (upstream)

G.lite: 1,5 Mbps (downstream), 512 Kbps (upstream)

Tipo di supporto: audio/video simultanei (in grado di coesistere con HPNA)

Provider di servizi: Digital Subscriber Line Access Multiplexer (DSLAM)

Collegamento supporti

(2)porte Ethernet 10/100 RJ-45

(1)porta compatibile con USB 1.1 Porta ADSL (RJ-11)

Porta console (RS-232) CA alimentatore

Connessione al computer via cavo Ethernet, connessione RJ-11 al provider ADSL

Requisiti del sistema

•Computer host con Windows 95, Windows 98, 2000, Me, NT 4.0, XP, Linux o Macintosh.

•Computer host con Internet Explorer 4.0 o superiore.

•32 MB di RAM e 10 MB di spazio disponibile su disco (applicazioni ad uso intensivo di memoria possono richiedere una quantità superiore di RAM).

•CPU con processore Pentium da 200 MHz o superiore.

•Porta Ethernet: computer con interfaccia RJ-45 Ethernet 10/100.

•Porta USB: PC host con supporto USB (Universal Serial Bus).

Caratteristiche fisiche

Indicatori luminosi/LED

•Power (Alimentazione)

•DSL

•USB

•Ethernet 1

•Ethernet 2

Dimensioni

Lunghezza: 13,97 cm

Larghezza: 23,36 cm

Altezza: 23,36 cm

Peso: 0,448 kg

Consumo energetico: 10V CC 680mA

Ambiente

Temperatura operativa: da 0 a 50 °C

Umidità operativa: da 5% a 95% RH non condensata

112

Page 116
Image 116
USRobotics 9003 manual 112