•RFC 1510 - The Kerberos Network Authentication Service (V5)

•RFC 1964 - The Kerberos v5 GSS-API Mechanism

•RFC 2743 - Generic Security Service Application Program Interface

•RFC 2744 - Generic Security Service API

You can access these RFCs at the following Web site:

http://www.ietf.org/rfc.html

HP Encourages Your Comments

HP welcomes any comments and suggestions you have on this manual. You can send your comments in the following ways:

•Internet electronic mail: netinfo_feedback@cup.hp.com

•Using a feedback form located at the following URL: http://docs.hp.com/assistance/feedback.html

Please include the following information along with your comments:

•The full title of the manual and the part number. (The part number appears on the title page of printed and PDF versions of a manual.)

•The section numbers and page numbers of the information on which you are commenting.

•The version of HP-UX that you are using.

22

Page 22
Image 22
HP UX Kerberos Data Security Software manual HP Encourages Your Comments