Related Documents

5

■Kastenholz, F. and McCloghrie, K., Evolution of the Interfaces Group of MIB-II, RFC 1573, FTP Software and Hughes LAN Systems, January 1994.

■Brown, T. and Tesink, K., Definitions of Managed Objects for the SONET/SDH Interface Type, RFC 1595, Bell Communications Research, March 1994.

■Ahmed, M. and Tesink, K., Definitions of Managed Objects for ATM Management Version 8.0 using SMIv2, RFC 1695, Bell Communications Research, August 1994.

■LAN Emulation Client Management Specification v1.0, 0038.000, ATM Forum, September 1995.

ATM and LAN The following documents provide information on ATM and LAN Documents Emulation technology and specifications:

■LAN Emulation Over ATM: Version 1.0 Specification, 0021.000, ATM Forum, January 1995.

■LAN Emulation Over ATM: Version 1.0 Addendum, 0050.000, ATM Forum, January 1996.

■ATM User-Network Interface Specification Version 3.0 ©1993 The ATM Forum. Pub. Prentice-Hall, Inc.

■ITU-TS draft Recommendation Q.93B “B-ISDN User-Network Interface Layer 3 for Basic Call/Bearer Control” May 1993.

■ITU Document DT/11/3-28 (Q.SAAL1) “Service Specific Connection Oriented Protocol (SSCOP) Specification” May 17 1993, Geneva.

■ITU Document DT/11/3-XX (Q.SAAL2) “Service Specific Connection Oriented Protocol (SSCOP) Specification” May 17 1993, Geneva.

■ATM User-Network Interface Specification Version 3.1 ©1994 The ATM Forum

■ITU-T draft Recommendation Q.2931 “B-ISDN User-Network Interface Layer 3 for Basic Call/Bearer Control” March 1994.

■ITU-T Recommendation Q.2110 BISDN — ATM Adaptation Layer — Service Specific Connection Oriented Protocol (SSCOP).

Page 17
Image 17
3Com 5000 ATM manual Related Documents