ProCurve Manager

security concerns when deleting public community … 13-6

starting web browser … 5-4 updating switch software … A-24 using Java-enabled browser … 5-5

ProCurve, HP, URL … 13-5prompt, => … C-77

PSAP … 13-38

PSE … 13-38

Public Safety Answering Point … 13-38public SNMP community … 13-6,13-14

Q

QoS

See Quality of Service.

quick configuration … 3-8Quick Installation Card … 1-4quick start … 1-8

R

RADIUS

web browser access … 5-8rate display for ports … 10-13

reboot

actions causing … 6-4 faster boot time … 6-23 from secondary flash … 6-22 obtaining faster reboot time … 6-20 scheduling remotely … 6-24

via menu console … 3-8

via menu interface … 3-10,3-12See also boot.

redo, command description … 4-16reload … 6-4

reload command … 6-20remote intelligent mirroring

See mirroring.

remote session, terminate … 7-11repeat, command description … 4-16Reset button … 6-4

restoring factory default configuration … C-76reset operating system … 3-12

reset port counters … B-11resetting the switch

factory default reset … C-76

resource monitor

event log … E-3

resource usage

insufficient resources … E-3restricted write access … 13-14

RFCs

RFC 1493 … 13-5

RFC 1515 … 13-5

RFC 2737 … 13-42,13-43

RFC 2863 … 13-42,13-43

RFC 2922 … 13-42

See also MIB.

RIP

broadcast traffic … 10-5,10-19 debug command … C-46

RMON … 13-5

RMON groups supported … 13-35router

gateway … 8-6router, hop … 8-10

routing

OSPF debug messages … C-46 RIP debug messages … C-46 traceroute … C-61

RS-232 … 2-4running-config

viewing … 6-6

See also configuration.

S

scheduled reboot … 6-24

SCP/SFTP

enabling … A-13

session limit … A-17,A-19 transfer of config files … 6-41 troubleshooting … A-18

secure copy

See SCP/SFTP.

secure FTP

See SCP/SFTP.

secure management VLAN

See VLAN.

secure management VLAN, DNS … C-86security

Clear button … 5-11

enabling network security notifications … 13-27 privilege levels in CLI … 4-3

12 – Index