EMC Emissions

Emissions

Approved according to:

•US -FCC Part 15 sub part B, class A

•Europe - EN55022 class A

Immunity

Approved according to:

•EN 50082-1

Interfaces

•12 x 100BASE-FX MT-RJ port connectors.

•RS-232 for terminal setup via RJ45 connector on front panel.

Standards Compliance

The Cajun P330 complies with:

IEEE

•802.3x Flow Control on all ports

•802.1Q VLAN Tagging support on all ports and 802.1p compatible

•802.1D Bridges and STA

•803.2z Gigabit Ethernet ports

•803.2u Ethernet/Fast Ethernet ports

IETF

•MIB-II - RFC 1213

•Bridge MIB for Spanning Tree - RFC 1493

•Bridge MIB for STP and CAM contents - RFC 1314

•ATM Management - RFC 1695

•RMON - RFC 1757

•SMON - RFC 2613

Basic MTBF

•140,000 hrs minimum (see Section MTBF in Various Configurations)

Cajun P332MF User’s Guide

107

Page 121
Image 121
Lucent Technologies P332MF manual EMC Emissions, Interfaces, Standards Compliance, Basic Mtbf