—http://docs.hp.com

—http://www.unixsolutions.hp.com/products/hpux/

hpux11/whitepapers/netsecur.pdf

•HP-UX IT Resource Center:

—http://us-support.external.hp.com (US and Asia Pacific)

—http://europe-support.external.hp.com (Europe)

•The Internet Engineering Task Force RFC Pages

—http://www.ietf.org/rfc.html

Related Request for Comments (RFCs)

•RFC 1510 - The Kerberos Network Authentication Service (V5)

•RFC 1964 - The Kerberos Version 5 GSS-API Mechanism

•RFC 2743 - Generic Security Service Application Program Interface

•RFC 2744 - Generic Security Service API

19

Page 19
Image 19
HP UX Kerberos Data Security Software manual Related Request for Comments RFCs