•RFC 2674 - VLAN MIB

•RFC 2618 - RADIUS Authentication Client MIB

•RFC 2620 - RADIUS Accounting MIB

•RFC 2819 - RMON Groups 1, 2, 3 and 9

•IEEE 802.1X MIB (IEEE 802.1-PAE-MIB)

•Enterprise MIB

–QOS / SNMP Support in Enterprise MIBs

•Available through Management Module

•Private MIBs for full configuration of ACL and Bandwidth Provisioning functionality

•Network Cable Support

—10BASE-T

–UTP Category 3, 4, 5 (100 meters maximum)

–100-ohm STP (100 meters maximum)

—100BASE-TX

–UTP Category 5 (100 meters maximum)

–EIA/TIA-568 100-ohm STP (100 meters maximum)

—1000BASE-T

–UTP Category 5e (100 meters maximum)

–UTP Category 5 (100 meters maximum)

–EIA/TIA-568B 100-ohm STP (100 meters maximum)

8

Intel® Blade Server Ethernet Switch Module IXM5414E

Page 18
Image 18
Intel IXM5414E manual Network Cable Support