xvii

•Clarifications and Extensions for the Bootstrap Protocol , RFC1542

•File Transfer Protocol, RFC959

•Internet Control Message Protocol, RCF792

•Internet Protocol, RFC791

•OSPF Version 2, RFC1583

•Reverse Address Resolution Protocol, RFC903

•Routing Information Protocol, RFC1058

•Telnet Protocol Specifications , RFC495

•Transmission Control Protocol, RFC793

•User Datagram Protocol, RFC768

•Using ARP to Implement Transparent Subnet Gateways, RFC1027

What precautionary messages mean

The types of precautionary messages used in Northern Telecom (Nortel) documents include attention boxes and danger, warning, and caution messages.

An attention box identifies information that is necessary for the proper performance of a procedure or task or the correct interpretation of information or data. Danger, warning, and caution messages indicate possible risks.

Examples of the precautionary messages follow.

ATTENTION Information needed to perform a task

ATTENTION

If the unused DS-3 ports are not deprovisioned before a DS-1/VT Mapper is installed, the DS-1 traffic will not be carried through the DS-1/VT Mapper, even though the DS-1/VT Mapper is properly provisioned.

CAUTION Possibility of service interruption or degradation

CAUTION

Possible loss of service

Before continuing, confirm that you are removing the card from the inactive unit of the peripheral module. Subscriber service will be lost if you remove a card from the active unit.

DMS-100 Family EIU User Guide TELECOM12

Page 17
Image 17
Cabletron Systems DMS-100 manual What precautionary messages mean, Possible loss of service, Xvii